+ Konu Cevaplama Paneli
Toplam 3 adet sonuctan sayfa basi 1 ile 3 arasi kadar sonuc gösteriliyor

Konu: ARAÇIMDAN GELEN KOKU

  1. #1

    ARAÇIMDAN GELEN KOKU

    sabahları araçımı 4000-5000 bin devir arasında yüksek devirlerde iken havalandırmadan içeriye yanık kokusu gelmekte bu neyden kaynaklanabilir lpg montajı olmadan önçe yapmamakta idi yetkili servisinize 120 km uzaklıkta olduğum için gidemiyorum bir öneriniz var mı problem neyden kaynaklanabilir teş
    ekkür ederim



  2. #2

    Thumbs up Cevap: ARAÇIMDAN GELEN KOKU

    Alıntı omer1984 Nickli Üyeden Alıntı Mesajı göster
    sabahları araçımı 4000-5000 bin devir arasında yüksek devirlerde iken havalandırmadan içeriye yanık kokusu gelmekte bu neyden kaynaklanabilir lpg montajı olmadan önçe yapmamakta idi yetkili servisinize 120 km uzaklıkta olduğum için gidemiyorum bir öneriniz var mı problem neyden kaynaklanabilir teş
    ekkür ederim
    Sn Ömer eksoz monifotunu kontrol ediniz temas eden elektrik kablosu veya su hortumu olabilir birde sogutma suyu seviyesini kontrol ediniz seviyesi düşmüş olabilir hava yapmış ise radyatör fanı geç açıyor olabilir bunu motor ısı göstergesinden takip edebilirsiniz saygılar

  3. #3

    Cevap: ARAÇIMDAN GELEN KOKU

    Alıntı oguzhann Nickli Üyeden Alıntı Mesajı göster
    Sn Ömer eksoz monifotunu kontrol ediniz temas eden elektrik kablosu veya su hortumu olabilir birde sogutma suyu seviyesini kontrol ediniz seviyesi düşmüş olabilir hava yapmış ise radyatör fanı geç açıyor olabilir bunu motor ısı göstergesinden takip edebilirsiniz saygılar
    Sn. oguzhann önçelikle ilginize teşekkür ederim benimde aklıma o ihtimal geldi fakat herangi bir kablo veya da plastik bir parçada yok o kısımda su seviyesine gelince o da olması gereken seviyenin biraz üstünde normal yani sadece sabahları oluyor yüksek devirlerde kullanırsam o zaman melasa 4. vitesle 140-150 çıktığımda havalandırmadan bir koku geliyor yanık kokusuna benziyor aynı ama sadece sabahları yapıyor hani baskı balata kaçırıyor dicem akşam şehirler arası yol yaptım yine 150 ile gidiyordum yine 4. vites hiç bir şey yok enterasan olan da bu bakalım artık bulucaz sorunu

+ Konu Cevaplama Paneli

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok